<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en" itemscope itemtype="http://schema.org/Article">
<head>
    <meta charset="UTF-8" />
    <title>
        
    Spectro Scientific Releases New Infrared Oil Analyzer

    </title>
    <link href="/SystemMedia/Css/SiteCore" rel="stylesheet" type="text/css" />
    <link href="/Content/DialogBox.css" rel="stylesheet" type="text/css" />
    <link href="/favicon.ico" rel="icon" type="image/vnd.microsoft.icon" />
    <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
    <link href="/Articles/Search" type="text/html" rel="search" title="Noria Search" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Noria Search" />
    <link rel="top" title="Machinery Lubrication Magazine Home" href="//machinerylubrication.com/" />
    <meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
    
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1" />
        <link href="/Content/Responsive.css" rel="stylesheet" type="text/css" />
            
    <script src="/Scripts/jquery-1.4.3.min.js" type="text/javascript"></script>

    
    
    <link rel="alternate" type="text/html" media="print" href="/Articles/Print/30717" />
    <link href="/Content/addthis.css" rel="stylesheet" type="text/css">

    <!-- Add the meta tags for the google plus articles -->
    <meta itemprop="name" content="Spectro Scientific Releases New Infrared Oil Analyzer" /> 

    

    <meta property="og:description" content="Spectro Scientific recently introduced the latest version of its FluidScan portable infrared oil analyzer technology to enable users to determine when oil is no longer fit for use due to liquid contam" />
    <meta property="og:title" content="Spectro Scientific Releases New Infrared Oil Analyzer" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://machinerylubrication.com/Read/30717/spectro-scientific-analyzer" />
    <meta property="og:image" content="http://media.noria.com.s3.amazonaws.com/sites/Uploads/2017/1/26/e5d4099e-b08f-4a95-8e59-8fd815b94c1b_FluidScan-for-web.jpeg" />

    <!-- Add the meta tags for twitter cards -->
    <meta name="twitter:site" content="@noriacorp">
    <meta name="twitter:creator" content="@noriacorp">
    <meta name="twitter:domain" content="NoriaCorp">
    <meta name="twitter:title" content="Spectro Scientific Releases New Infrared Oil Analyzer">

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:image" content="http://media.noria.com.s3.amazonaws.com/sites/Uploads/2017/1/26/e5d4099e-b08f-4a95-8e59-8fd815b94c1b_FluidScan-for-web.jpeg">
    
</head>
<body>
    
    <!-- START Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1706855-4']);

  _gaq.push(['_setCustomVar', 1, 'Category', 'oil-analysis', 3]);
  _gaq.push(['_setCustomVar', 2, 'Tag 1', 'onsite oil analysis', 3]);

  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();

</script>
<!-- END Google Analytics -->
    <div id="MainWrapper">
        <div id="Main">
            <div id="Header">
                <div id="HeadOne">
                <div id="Home" style="display:none">http://www.machinerylubrication.com</div>
                    <div id="HeadTwo">
                    <div id="HeadThree">
                            
<div>
    
    <div class="magnavspacer" style="float: right; width: 230px; height: 90px; display: block;">&nbsp;</div>
    <div id="MagazineNav">
        <ul>
            <li><a href="/Magazine/Current">Current Issue</a></li>
            <li><a href="/Magazine/Archive">Archive</a></li>
            <li><a href="/Page/subscriptions">Subscribe</a></li>
        </ul>
    </div>
    <div style="clear: both"></div>
    
    <div style="">
        <div class="searchspacer" style="float: left; width: 450px; display: block;">&nbsp;</div>
        
<div class="SearchBox">
<form action="/Articles/Search" method="get">
   <span class="SearchBoxTxt">Search:</span>
   <input class="SearchBoxTF" id="query" name="query" type="text" value="" />
    <input class="SearchBoxBtnI" type="submit" value="Go" />
</form>
</div>
    
    </div>
</div>
<div style="clear: both"></div>
<div style="height: 20px; padding-top: 10px;" class="nav main_nav">
    <ul>
        
            <li>
                <a class="main_nav" href="/">
                    Home
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
        
            <li>
                <a class="main_nav" href="http://www.machinerylubrication.com/BuyersGuide/">
                    Buyers Guide
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
        
            <li>
                <a class="main_nav" href="/Glossary">
                    Glossary
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
        
            <li>
                <a class="main_nav" href="/page/events">
                    Events
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
        
            <li>
                <a class="main_nav" href="http://store.noria.com">
                    Bookstore
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
        
            <li>
                <a class="main_nav" href="/page/subscriptions">
                    Newsletters
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
        
            <li>
                <a class="main_nav" href="/Meta/Topics">
                    Browse Topics
                </a>
                <span class="nav_divider">&#160;</span>
            </li>
        
    </ul>
    <div style="float:right"><a href="http://www.machinerylubrication.com/Page/subscriptions" style="width: 100px"><img src="http://media.noria.com.s3.amazonaws.com/sites/machinerylubrication.com/images/site/header/subscribe.png"/></a></div>
</div>
<div style="height: 24px; background-color: #00599d;" class="nav section_nav">
    <ul>
        
        <li>
            <a class="section_nav" href="/Meta/Tags/greases">
            GREASES</a></li>
        
        <li>
            <a class="section_nav" href="/Meta/Tags/hydraulics">
            HYDRAULICS</a></li>
        
        <li>
            <a class="section_nav" href="/Meta/Tags/industrial%20lubricants">
            INDUSTRIAL LUBRICANTS</a></li>
        
        <li>
            <a class="section_nav" href="/Meta/Tags/synthetic%20lubricants">
            SYNTHETICS</a></li>
        
        <li>
            <a class="section_nav" href="/Meta/Tags/contamination%20control">
            FILTRATION</a></li>
        
        <li>
            <a class="section_nav" href="/Meta/Tags/lubricant%20storage%20and%20handling">
            STORAGE/HANDLING</a></li>
        
        <li>
            <a class="section_nav" href="/Meta/Tags/oil%20analysis">
            OIL ANALYSIS</a></li>
        
    </ul>
</div>

                        </div>
                    </div>
                </div>
            </div>
            
                <div id="TopBanner">
                    <div style="width: 728px; height: 90px; text-align: center; margin-left: auto; margin-right: auto; margin-bottom: 25px;">
                        <span class="AdHeaderText">Advertisement</span>
                        <div style="background-color: #f3f3f3;">
                            <span class="section"><!-- BEGIN ADVERTPRO CODE BLOCK -->

<script language="JavaScript" type="text/javascript">
<!--
    document.write('<scr'+'ipt src="http://reliableplant.advertserve.com/servlet/view/banner/javascript/zone?zid=35&amp;pid=0&amp;contextual=True&amp;custom1=oil-analysis&amp;custom2=onsite+oil+analysis&amp;random='+Math.floor(89999999*Math.random()+10000000)+'&amp;millis='+new Date().getTime()+'&amp;referrer='+escape(document.location)+'" language="JavaScript" type="text/javascript"></scr'+'ipt>');
//-->
</script>
<noscript>
    <a href="http://reliableplant.advertserve.com/servlet/click/zone?zid=35&amp;pid=0&amp;contextual=True&amp;lookup=True&amp;custom1=oil-analysis&amp;custom2=onsite+oil+analysis&amp;position=1" target="_blank">
        <img src="http://reliableplant.advertserve.com/servlet/view/banner/image/zone?zid=35&amp;pid=0&amp;contextual=True&amp;custom1=oil-analysis&amp;custom2=onsite+oil+analysis&amp;position=1" hspace="0" vspace="0" border="0" alt="Click Here!" />
    </a>
</noscript>

<!-- END ADVERTPRO CODE BLOCK --></span>
                        </div>
                    </div>
                </div>
                <hr class="TopRule" />
            
            <div id="Root">
                <div id="LeftMain">
                    
    <div id="fb-root"></div>
    <script type="text/javascript">    
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <!-- Render the DialogBox if there are contents for that. dbShowDialog must always be true -->
    
    <h1 class="ArticleTitle" style="margin-top: 5px;">
        Spectro Scientific Releases New Infrared Oil Analyzer
    </h1>
    
   
    <div id="ArticleButtons">
        <ul id="ArticleSocialMedia">
            <li>
                <!-- Place this tag where you want the +1 button to render. -->
                <div class="g-plusone" data-size="medium"></div>

                <!-- Place this tag after the last +1 button tag. -->
                <script type="text/javascript">
                    (function () {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                    })();
                </script>
            </li>
            <li class="twitter">
                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>                    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
            </li>
            <li>
            <div class="fb-like" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>
            </li>            
        </ul>
        <ul id="ArticleOperations">                
            <li id="AO1"><a href="/Articles/Print/30717" target="_blank"
                onclick="_gaq.push(['_trackEvent', 'Articles', 'PrinterFriendly', '30717/Spectro Scientific Releases New Infrared Oil Analyzer'])">
                <span>Print</span> </a></li>
        </ul>
    </div>
    <span class="ArticleByline">
        <span class="ByLineEntry"><a class="AuthorByline" href="/Authors/Detail/374">Noria news wires</a></span>&#160;
    </span>
    <br />
    <span class="ArticleTags">Tags:
        <a class="TagLink" href="/Meta/Tags/onsite%20oil%20analysis">onsite oil analysis</a>
    </span>
    <div class="ArticleBody">
        <p>
	<img alt="" src="http://media.noria.com/sites/Uploads/2017/1/26/e5d4099e-b08f-4a95-8e59-8fd815b94c1b_FluidScan-for-web.jpeg" style="width: 300px; height: 410px; margin: 7px; float: left;" />Spectro Scientific recently introduced the latest version of its FluidScan portable infrared oil analyzer technology to enable users to determine when oil is no longer fit for use due to liquid contamination or other degradation.</p>
<p>
	FluidScan Version 5 includes a variety of new features intended to improve performance and enhance user experience. The new version of the patented FluidScan technology lowers limits of detection on total water measurement for turbine oils from 1,000 to 300 parts per million, boosting analysis sensitivity and accuracy. Measurement stability has been reinforced by a new infrared background measurement function, and the new oil library has doubled in size from 300 to more than 700 oils.</p>
<p>
	Spectro also modified key functions such as data viewing and matching to increase analysis speed by four times compared to previous versions. A new data synchronization function enables users to better manage data, while enhancements in software and firmware updates assure a streamlined upgrade process.</p>
<p>
	&quot;This new version of FluidScan illustrates Spectro&#39;s continuing effort to develop and upgrade its products and increase their utility and usability for our customers around the world,&quot; said Spectro president and CEO Brian Mitchell.</p>
<p>
	FluidScan analysis provides direct, immediate measurement of water, acid number, oxidation, glycol, base number and other parameters via Spectro&#39;s Direct Infrared Spectroscopy (DIR) technology. The onsite analysis capability of the technology is designed to eliminate the wait associated with outsourcing laboratory analyses.</p>
<p>
	Together with the FluidScan V5 release, Spectro also announced software and firmware updates for the rest of its MiniLab system, including SpectrOil 120C, LaserNet Fines Q230 and the SpectroVisc Q3050 portable viscometer.</p>
<p>
	For more information, visit <a href="http://www.spectroinc.com/">www.spectrosci.com</a>.</p>

    </div>
    <!-- REMOVE MAG ARTICLES FOR RP.COM -->
    
<div id="ArticleAuthorsList">
    
</div>

    <div class="ArticleRelatedArticles">
        
<div class="SideBarCommon RelatedStoriesSection">
    <span class="section">Related Articles</span>
    <ul>
        
        <li>
            <a href="/Read/1082/on-site-oil-analysis">Integrating On-site Oil Analysis With Laboratory Analysis</a></li>
        
        <li>
            <a href="/Read/1335/onsite-particle-counting">Why Onsite Particle Counting Makes Sense</a></li>
        
        <li>
            <a href="/Read/28871/onsite-oil-analysis">Is Onsite Oil Analysis Justified? </a></li>
        
        <li>
            <a href="/View/29914/onsite-oil-analysis">Easy Field Tests for Onsite Oil Analysis</a></li>
        
    </ul>
</div>

    </div>
    <div class="ArticleAdvert" style="padding-top: 30px;">
        <!-- BEGIN ADVERTPRO CODE BLOCK -->

<script language="JavaScript" type="text/javascript">
<!--
    document.write('<scr'+'ipt src="http://reliableplant.advertserve.com/servlet/view/banner/javascript/zone?zid=46&amp;pid=0&amp;contextual=True&amp;custom1=oil-analysis&amp;custom2=onsite+oil+analysis&amp;random='+Math.floor(89999999*Math.random()+10000000)+'&amp;millis='+new Date().getTime()+'&amp;referrer='+escape(document.location)+'" language="JavaScript" type="text/javascript"></scr'+'ipt>');
//-->
</script>
<noscript>
    <a href="http://reliableplant.advertserve.com/servlet/click/zone?zid=46&amp;pid=0&amp;contextual=True&amp;lookup=True&amp;custom1=oil-analysis&amp;custom2=onsite+oil+analysis&amp;position=1" target="_blank">
        <img src="http://reliableplant.advertserve.com/servlet/view/banner/image/zone?zid=46&amp;pid=0&amp;contextual=True&amp;custom1=oil-analysis&amp;custom2=onsite+oil+analysis&amp;position=1" hspace="0" vspace="0" border="0" alt="Click Here!" />
    </a>
</noscript>

<!-- END ADVERTPRO CODE BLOCK -->
    </div>
    <div>
        <!-- ML CODE -- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5499932275415328" async="async"></script>
    </div>    

                </div>
                <div id="RightMain">
                    <div class="Ad_Area" style="width: 300px; text-align: center;">
                        <span class="AdHeaderText">Advertisement</span>
                        <div style="background-color: #f3f3f3;">
                            <span class="section"><!-- BEGIN ADVERTPRO CODE BLOCK -->

<script language="JavaScript" type="text/javascript">
<!--
    document.write('<scr'+'ipt src="http://reliableplant.advertserve.com/servlet/view/banner/javascript/zone?zid=33&amp;pid=0&amp;contextual=True&amp;custom1=oil-analysis&amp;custom2=onsite+oil+analysis&amp;random='+Math.floor(89999999*Math.random()+10000000)+'&amp;millis='+new Date().getTime()+'&amp;referrer='+escape(document.location)+'" language="JavaScript" type="text/javascript"></scr'+'ipt>');
//-->
</script>
<noscript>
    <a href="http://reliableplant.advertserve.com/servlet/click/zone?zid=33&amp;pid=0&amp;contextual=True&amp;lookup=True&amp;custom1=oil-analysis&amp;custom2=onsite+oil+analysis&amp;position=1" target="_blank">
        <img src="http://reliableplant.advertserve.com/servlet/view/banner/image/zone?zid=33&amp;pid=0&amp;contextual=True&amp;custom1=oil-analysis&amp;custom2=onsite+oil+analysis&amp;position=1" hspace="-1" vspace="0" border="0" alt="Click Here!" />
    </a>
</noscript>

<!-- END ADVERTPRO CODE BLOCK --></span>
                        </div>
                    </div>
                    <hr class="SideRule" />
                    
<div class="SideBarCommon RelatedStoriesSection">
    <span class="section">Related Articles</span>
    <ul>
        
        <li>
            <a href="/Read/1082/on-site-oil-analysis">Integrating On-site Oil Analysis With Laboratory Analysis</a></li>
        
        <li>
            <a href="/Read/1335/onsite-particle-counting">Why Onsite Particle Counting Makes Sense</a></li>
        
        <li>
            <a href="/Read/28871/onsite-oil-analysis">Is Onsite Oil Analysis Justified? </a></li>
        
        <li>
            <a href="/View/29914/onsite-oil-analysis">Easy Field Tests for Onsite Oil Analysis</a></li>
        
    </ul>
</div>

                    <hr class="SideRule" />
                    <div class="Ad_Area" style="width: 300px; text-align: center;">
                        <span class="AdHeaderText">Advertisement</span>
                        <div style="background-color: #f3f3f3;">
                            <span class="section"><!-- BEGIN ADVERTPRO CODE BLOCK -->

<script language="JavaScript" type="text/javascript">
<!--
    document.write('<scr'+'ipt src="http://reliableplant.advertserve.com/servlet/view/banner/javascript/zone?zid=38&amp;pid=0&amp;contextual=True&amp;custom1=oil-analysis&amp;custom2=onsite+oil+analysis&amp;random='+Math.floor(89999999*Math.random()+10000000)+'&amp;millis='+new Date().getTime()+'&amp;referrer='+escape(document.location)+'" language="JavaScript" type="text/javascript"></scr'+'ipt>');
//-->
</script>
<noscript>
    <a href="http://reliableplant.advertserve.com/servlet/click/zone?zid=38&amp;pid=0&amp;contextual=True&amp;lookup=True&amp;custom1=oil-analysis&amp;custom2=onsite+oil+analysis&amp;position=1" target="_blank">
        <img src="http://reliableplant.advertserve.com/servlet/view/banner/image/zone?zid=38&amp;pid=0&amp;contextual=True&amp;custom1=oil-analysis&amp;custom2=onsite+oil+analysis&amp;position=1" hspace="0" vspace="0" border="0" alt="Click Here!" />
    </a>
</noscript>

<!-- END ADVERTPRO CODE BLOCK --></span>
                        </div>
                    </div>
                    <hr class="SideRule" />
                    
<div class="SideBarCommon WhitepapersSidebar">
    <a href="/Whitepaper" style="color: Black"><span class="section">White Papers</span></a>
    <ul>
        
        <li>
            
            <a href="/Whitepaper/RequestPaper/387"  onclick="_gaq.push(['_trackEvent', 'White_Papers', 'NavToNonHostedRequestForm', '387/Clean Fuel - Keep Running!'])">
                Clean Fuel - Keep Running!</a>
            
        </li>
        
        <li>
            
            <a href="/Whitepaper/RequestPaper/388"  onclick="_gaq.push(['_trackEvent', 'White_Papers', 'NavToNonHostedRequestForm', '388/The 100 Failure Modes of Lubrication & Lubrication Programs'])">
                The 100 Failure Modes of Lubrication & Lubrication Programs</a>
            
        </li>
        
        <li>
            
            <a href="/Whitepaper/RequestPaper/384"  onclick="_gaq.push(['_trackEvent', 'White_Papers', 'NavToNonHostedRequestForm', '384/AIRBORNE ULTRASOUND-  Leak Management: Find-and-Fix Leaks'])">
                AIRBORNE ULTRASOUND-  Leak Management: Find-and-Fix Leaks</a>
            
        </li>
        
    </ul>
</div>

                    <hr class="SideRule" />
                    
<div class="SideBarCommon BuyersGuideSidebar">
    <a href="http://www.machinerylubrication.com/BuyersGuide/" style="color: Black"><span class="section">Buyers Guide</span></a>
    <ul>
        
        <li>
            <a href="http://www.machinerylubrication.com/BuyersGuide/Category/Info/23">
                Oil Analysis Laboratories
            </a>
        </li>
        
        <li>
            <a href="http://www.machinerylubrication.com/BuyersGuide/Category/Info/35">
                Oil Analysis Instruments
            </a>
        </li>
        
        <li>
            <a href="http://www.machinerylubrication.com/BuyersGuide/Category/Info/19">
                Oil Sampling Hardware
            </a>
        </li>
        
    </ul>
</div>

                        <hr class="SideRule" />
                        
<div class="SideBarCommon">
    <span class="section">Poll</span>
    <div id="surveyMonkeyInfo"><div><script src="http://www.surveymonkey.com/jsEmbed.aspx?sm=_2b1xOJ5A333ZcSfBABE1wvA_3d_3d"> </script></div></div>
</div>
                </div>
            </div>
            <div id="Footer">
                <div style="margin-left: auto; margin-right: auto; margin-bottom: 30px; margin-top: 30px; text-align: center; width: 860px;">
                    <div id="FooterAdDoubleBoxesHolder">
                        <!-- BEGIN ADVERTPRO CODE BLOCK -->

<script language="JavaScript" type="text/javascript">
<!--
document.write('<scr'+'ipt src="http://reliableplant.advertserve.com/servlet/view/banner/unique/javascript/strip?zid=42&amp;pid=0&amp;contextual=True&amp;custom1=oil-analysis&amp;custom2=onsite+oil+analysis&amp;total=2&amp;layout=horizontal&amp;margin=0&amp;padding=60&amp;random='+Math.floor(89999999*Math.random()+10000000)+'&amp;millis='+new Date().getTime()+'&amp;referrer='+escape(document.location)+'" language="JavaScript" type="text/javascript"></scr'+'ipt>');
//-->
</script>

<!-- END ADVERTPRO CODE BLOCK -->
                    </div>
                </div>
                <div style="clear: left;" id="SiteFooter">
                    
<div class="responsive_footer_top" style="display:none;"></div>
<div class="nav foot_nav first_foot">
    <ul>
       <li class="foot_nav_lead">Services</li>
       <li>
            <a href="/page/subscriptions">
                Subscribe
            </a>
            <span class="nav_divider">&#160;|</span>            
        </li>
        <li>
            <a href="/page/contact-us">
                Contact Us
            </a><span class="nav_divider">&#160;|</span> 
        </li>
        <li>
            <a href="/page/privacy">
                Privacy Policy
            </a><span class="nav_divider">&#160;|</span> 
        </li>
        <li>
            <a href="/Meta/Topics">
                RSS
            </a><span class="nav_divider">&#160;|</span> 
        </li>
        <li>
            <a href="http://www.noria.com/advertising">
                Advertise
            </a>
        </li>
    </ul>
</div>
<div class="nav foot_nav second_foot">
    <ul>
        <li class="foot_nav_lead">Quick Links</li>
    
            <li>
                <a href="/">
                    Home
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
            
            <li>
                <a href="http://www.machinerylubrication.com/BuyersGuide/">
                    Buyers Guide
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
            
            <li>
                <a href="/Glossary">
                    Glossary
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
            
            <li>
                <a href="/page/events">
                    Events
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
            
            <li>
                <a href="http://store.noria.com">
                    Bookstore
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
            
            <li>
                <a href="/page/subscriptions">
                    Newsletters
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
            
            <li>
                <a href="/Meta/Topics">
                    Browse Topics
                </a>
                <span class="nav_divider">&#160;</span>
            </li>
            
    </ul>
</div>
<div id="NoriaFooterCopy">
    <a href="http://www.noria.com" target="_blank" id="NoriaFooterCopyLogoLink">&#160;</a>
    <ul>
        <li>© Noria Corporation &#160;&#160;&#160;&#160;&#160;</li>
        <li><a href="http://www.machinerylubrication.com/" target="_blank">Machinery Lubrication</a>&#160;<span class="foot_nav_divider">|&#160;</span></li>
        <li><a href="http://www.reliableplant.com/" target="_blank">Reliable Plant</a></li>
    </ul>
</div>
                </div>
            </div>
        </div>
        <div style="clear: both"></div>
    </div>  
    
    <script type='text/javascript'>    var TrackerKey = '5fe475c9-6d8b-4063-aaff-276373ac7e59'; var url = 'http://webservices.ecn5.com/ECN_tracker.js'; var script = document.createElement('script'); script.setAttribute('src', url); script.setAttribute('type', 'text/javascript'); document.body.appendChild(script);</script>
</body>
</html>
