<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en" itemscope itemtype="http://schema.org/Article">
<head>
    <meta charset="UTF-8" />
    <title>
        
    Spectro Scientific Awarded Patent for Water Contamination Measurement

    </title>
    <link href="/SystemMedia/Css/SiteCore" rel="stylesheet" type="text/css" />
    <link href="/Content/DialogBox.css" rel="stylesheet" type="text/css" />
    <link href="/favicon.ico" rel="icon" type="image/vnd.microsoft.icon" />
    <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
    <link href="/Articles/Search" type="text/html" rel="search" title="Noria Search" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Noria Search" />
    <link rel="canonical" href="http://machinerylubrication.com/Read/30748/water-contamination-measurement?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+noria%2Fmachinerylubrication%2Fmain+%28ML+Home+Page%29" />
    <link rel="top" title="Machinery Lubrication Magazine Home" href="//machinerylubrication.com/" />
    <meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
    
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1" />
        <link href="/Content/Responsive.css" rel="stylesheet" type="text/css" />
            
    <script src="/Scripts/jquery-1.4.3.min.js" type="text/javascript"></script>

    
    
    <link rel="alternate" type="text/html" media="print" href="/Articles/Print/30748" />
    <link href="/Content/addthis.css" rel="stylesheet" type="text/css">

    <!-- Add the meta tags for the google plus articles -->
    <meta itemprop="name" content="Spectro Scientific Awarded Patent for Water Contamination Measurement" /> 

    

    <meta property="og:description" content="Spectro Scientific was recently awarded a U.S. patent for its new method of measuring water contamination in turbine and other industrial oils. The measurement method offers an alternative to laborato" />
    <meta property="og:title" content="Spectro Scientific Awarded Patent for Water Contamination Measurement" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://machinerylubrication.com/Read/30748/water-contamination-measurement" />
    <meta property="og:image" content="http://media.noria.com.s3.amazonaws.com/sites/Uploads/2017/2/21/1666ee17-5019-40cb-9084-32080ea85bde_FluidScan and Homogenizer-for-web.jpeg" />

    <!-- Add the meta tags for twitter cards -->
    <meta name="twitter:site" content="@noriacorp">
    <meta name="twitter:creator" content="@noriacorp">
    <meta name="twitter:domain" content="NoriaCorp">
    <meta name="twitter:title" content="Spectro Scientific Awarded Patent for Water Contamination Measurement">

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:image" content="http://media.noria.com.s3.amazonaws.com/sites/Uploads/2017/2/21/1666ee17-5019-40cb-9084-32080ea85bde_FluidScan and Homogenizer-for-web.jpeg">
    
</head>
<body>
    
    <!-- START Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1706855-4']);

  _gaq.push(['_setCustomVar', 1, 'Category', 'water-in-oil', 3]);
  _gaq.push(['_setCustomVar', 2, 'Tag 1', 'water in oil', 3]);

  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();

</script>
<!-- END Google Analytics -->
    <div id="MainWrapper">
        <div id="Main">
            <div id="Header">
                <div id="HeadOne">
                <div id="Home" style="display:none">http://www.machinerylubrication.com</div>
                    <div id="HeadTwo">
                    <div id="HeadThree">
                            
<div>
    
    <div class="magnavspacer" style="float: right; width: 230px; height: 90px; display: block;">&nbsp;</div>
    <div id="MagazineNav">
        <ul>
            <li><a href="/Magazine/Current">Current Issue</a></li>
            <li><a href="/Magazine/Archive">Archive</a></li>
            <li><a href="/Page/subscriptions">Subscribe</a></li>
        </ul>
    </div>
    <div style="clear: both"></div>
    
    <div style="">
        <div class="searchspacer" style="float: left; width: 450px; display: block;">&nbsp;</div>
        
<div class="SearchBox">
<form action="/Articles/Search" method="get">
   <span class="SearchBoxTxt">Search:</span>
   <input class="SearchBoxTF" id="query" name="query" type="text" value="" />
    <input class="SearchBoxBtnI" type="submit" value="Go" />
</form>
</div>
    
    </div>
</div>
<div style="clear: both"></div>
<div style="height: 20px; padding-top: 10px;" class="nav main_nav">
    <ul>
        
            <li>
                <a class="main_nav" href="/">
                    Home
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
        
            <li>
                <a class="main_nav" href="http://www.machinerylubrication.com/BuyersGuide/">
                    Buyers Guide
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
        
            <li>
                <a class="main_nav" href="/Glossary">
                    Glossary
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
        
            <li>
                <a class="main_nav" href="/page/events">
                    Events
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
        
            <li>
                <a class="main_nav" href="http://store.noria.com">
                    Bookstore
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
        
            <li>
                <a class="main_nav" href="/page/subscriptions">
                    Newsletters
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
        
            <li>
                <a class="main_nav" href="/Meta/Topics">
                    Browse Topics
                </a>
                <span class="nav_divider">&#160;</span>
            </li>
        
    </ul>
    <div style="float:right"><a href="http://www.machinerylubrication.com/Page/subscriptions" style="width: 100px"><img src="http://media.noria.com.s3.amazonaws.com/sites/machinerylubrication.com/images/site/header/subscribe.png"/></a></div>
</div>
<div style="height: 24px; background-color: #00599d;" class="nav section_nav">
    <ul>
        
        <li>
            <a class="section_nav" href="/Meta/Tags/greases">
            GREASES</a></li>
        
        <li>
            <a class="section_nav" href="/Meta/Tags/hydraulics">
            HYDRAULICS</a></li>
        
        <li>
            <a class="section_nav" href="/Meta/Tags/industrial%20lubricants">
            INDUSTRIAL LUBRICANTS</a></li>
        
        <li>
            <a class="section_nav" href="/Meta/Tags/synthetic%20lubricants">
            SYNTHETICS</a></li>
        
        <li>
            <a class="section_nav" href="/Meta/Tags/contamination%20control">
            FILTRATION</a></li>
        
        <li>
            <a class="section_nav" href="/Meta/Tags/lubricant%20storage%20and%20handling">
            STORAGE/HANDLING</a></li>
        
        <li>
            <a class="section_nav" href="/Meta/Tags/oil%20analysis">
            OIL ANALYSIS</a></li>
        
    </ul>
</div>

                        </div>
                    </div>
                </div>
            </div>
            
                <div id="TopBanner">
                    <div style="width: 728px; height: 90px; text-align: center; margin-left: auto; margin-right: auto; margin-bottom: 25px;">
                        <span class="AdHeaderText">Advertisement</span>
                        <div style="background-color: #f3f3f3;">
                            <span class="section"><!-- BEGIN ADVERTPRO CODE BLOCK -->

<script language="JavaScript" type="text/javascript">
<!--
    document.write('<scr'+'ipt src="http://reliableplant.advertserve.com/servlet/view/banner/javascript/zone?zid=35&amp;pid=0&amp;contextual=True&amp;custom1=water-in-oil&amp;custom2=water+in+oil&amp;random='+Math.floor(89999999*Math.random()+10000000)+'&amp;millis='+new Date().getTime()+'&amp;referrer='+escape(document.location)+'" language="JavaScript" type="text/javascript"></scr'+'ipt>');
//-->
</script>
<noscript>
    <a href="http://reliableplant.advertserve.com/servlet/click/zone?zid=35&amp;pid=0&amp;contextual=True&amp;lookup=True&amp;custom1=water-in-oil&amp;custom2=water+in+oil&amp;position=1" target="_blank">
        <img src="http://reliableplant.advertserve.com/servlet/view/banner/image/zone?zid=35&amp;pid=0&amp;contextual=True&amp;custom1=water-in-oil&amp;custom2=water+in+oil&amp;position=1" hspace="0" vspace="0" border="0" alt="Click Here!" />
    </a>
</noscript>

<!-- END ADVERTPRO CODE BLOCK --></span>
                        </div>
                    </div>
                </div>
                <hr class="TopRule" />
            
            <div id="Root">
                <div id="LeftMain">
                    
    <div id="fb-root"></div>
    <script type="text/javascript">    
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <!-- Render the DialogBox if there are contents for that. dbShowDialog must always be true -->
    
    <h1 class="ArticleTitle" style="margin-top: 5px;">
        Spectro Scientific Awarded Patent for Water Contamination Measurement
    </h1>
    
   
    <div id="ArticleButtons">
        <ul id="ArticleSocialMedia">
            <li>
                <!-- Place this tag where you want the +1 button to render. -->
                <div class="g-plusone" data-size="medium"></div>

                <!-- Place this tag after the last +1 button tag. -->
                <script type="text/javascript">
                    (function () {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                    })();
                </script>
            </li>
            <li class="twitter">
                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>                    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
            </li>
            <li>
            <div class="fb-like" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>
            </li>            
        </ul>
        <ul id="ArticleOperations">                
            <li id="AO1"><a href="/Articles/Print/30748" target="_blank"
                onclick="_gaq.push(['_trackEvent', 'Articles', 'PrinterFriendly', '30748/Spectro Scientific Awarded Patent for Water Contamination Measurement'])">
                <span>Print</span> </a></li>
        </ul>
    </div>
    <span class="ArticleByline">
        <span class="ByLineEntry"><a class="AuthorByline" href="/Authors/Detail/374">Noria news wires</a></span>&#160;
    </span>
    <br />
    <span class="ArticleTags">Tags:
        <a class="TagLink" href="/Meta/Tags/water%20in%20oil">water in oil</a>
    </span>
    <div class="ArticleBody">
        <p>
	<img alt="" src="http://media.noria.com/sites/Uploads/2017/2/21/1666ee17-5019-40cb-9084-32080ea85bde_FluidScan and Homogenizer-for-web.jpeg" style="width: 300px; height: 295px; margin: 7px; float: left;" />Spectro Scientific was recently awarded a U.S. patent for its new method of measuring water contamination in turbine and other industrial oils.</p>
<p>
	The measurement method offers an alternative to laboratory tests such as Karl Fischer titration when fast, simple and reagent-free analysis is needed.</p>
<p>
	The method, in which a small sample of industrial oil is homogenized and analyzed using infrared spectroscopy, is employed in Spectro&#39;s FluidScan portable oil analyzer. &nbsp;</p>
<p>
	In addition to measuring water contamination, the FluidScan analyzer can provide immediate, reagentless measurement of acid number, base number, oxidation, glycol and other parameters.</p>
<p>
	Using only one drop of oil, the flip-top oil cell enables chemical-free analysis and cleanup. The analyzer&#39;s onsite analysis capability, speed and convenience also eliminate the wait associated with outsourcing laboratory analyses.</p>
<p>
	Spectro senior applications chemist Dr. Randi Price is the inventor of patent no. US9500638, &ldquo;method of measuring water contamination in turbine and other industrial oils.&rdquo;</p>
<p>
	&quot;This patent award recognizes the efforts of Dr. Price and the Spectro product development team, and reinforces Spectro&#39;s role as a world leader in fluid analysis technology,&quot; said Spectro president and CEO Brian Mitchell. &quot;It will benefit our customers with faster and better onsite water in oil measurement.&quot;</p>
<p>
	For more information, visit <a href="http://www.spectroinc.com/">www.spectrosci.com</a>.</p>

    </div>
    <!-- REMOVE MAG ARTICLES FOR RP.COM -->
    
<div id="ArticleAuthorsList">
    
</div>

    <div class="ArticleRelatedArticles">
        
<div class="SideBarCommon RelatedStoriesSection">
    <span class="section">Related Articles</span>
    <ul>
        
        <li>
            <a href="/Read/1033/diesel-engine-oil-contaminants">Four Lethal Diesel Engine Oil Contaminants</a></li>
        
        <li>
            <a href="/Read/2149/dry-oil">Strategies to Achieve and Sustain Dry Oil</a></li>
        
        <li>
            <a href="/Read/28697/humidity-saturation-limits">Humidity Saturation Limits of Hydraulic and Lubrication Fluids</a></li>
        
        <li>
            <a href="/Read/28909/remove-water-oil">Best Ways to Remove Water from Oil</a></li>
        
    </ul>
</div>

    </div>
    <div class="ArticleAdvert" style="padding-top: 30px;">
        <!-- BEGIN ADVERTPRO CODE BLOCK -->

<script language="JavaScript" type="text/javascript">
<!--
    document.write('<scr'+'ipt src="http://reliableplant.advertserve.com/servlet/view/banner/javascript/zone?zid=46&amp;pid=0&amp;contextual=True&amp;custom1=water-in-oil&amp;custom2=water+in+oil&amp;random='+Math.floor(89999999*Math.random()+10000000)+'&amp;millis='+new Date().getTime()+'&amp;referrer='+escape(document.location)+'" language="JavaScript" type="text/javascript"></scr'+'ipt>');
//-->
</script>
<noscript>
    <a href="http://reliableplant.advertserve.com/servlet/click/zone?zid=46&amp;pid=0&amp;contextual=True&amp;lookup=True&amp;custom1=water-in-oil&amp;custom2=water+in+oil&amp;position=1" target="_blank">
        <img src="http://reliableplant.advertserve.com/servlet/view/banner/image/zone?zid=46&amp;pid=0&amp;contextual=True&amp;custom1=water-in-oil&amp;custom2=water+in+oil&amp;position=1" hspace="0" vspace="0" border="0" alt="Click Here!" />
    </a>
</noscript>

<!-- END ADVERTPRO CODE BLOCK -->
    </div>
    <div>
        <!-- ML CODE -- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5499932275415328" async="async"></script>
    </div>    

                </div>
                <div id="RightMain">
                    <div class="Ad_Area" style="width: 300px; text-align: center;">
                        <span class="AdHeaderText">Advertisement</span>
                        <div style="background-color: #f3f3f3;">
                            <span class="section"><!-- BEGIN ADVERTPRO CODE BLOCK -->

<script language="JavaScript" type="text/javascript">
<!--
    document.write('<scr'+'ipt src="http://reliableplant.advertserve.com/servlet/view/banner/javascript/zone?zid=33&amp;pid=0&amp;contextual=True&amp;custom1=water-in-oil&amp;custom2=water+in+oil&amp;random='+Math.floor(89999999*Math.random()+10000000)+'&amp;millis='+new Date().getTime()+'&amp;referrer='+escape(document.location)+'" language="JavaScript" type="text/javascript"></scr'+'ipt>');
//-->
</script>
<noscript>
    <a href="http://reliableplant.advertserve.com/servlet/click/zone?zid=33&amp;pid=0&amp;contextual=True&amp;lookup=True&amp;custom1=water-in-oil&amp;custom2=water+in+oil&amp;position=1" target="_blank">
        <img src="http://reliableplant.advertserve.com/servlet/view/banner/image/zone?zid=33&amp;pid=0&amp;contextual=True&amp;custom1=water-in-oil&amp;custom2=water+in+oil&amp;position=1" hspace="-1" vspace="0" border="0" alt="Click Here!" />
    </a>
</noscript>

<!-- END ADVERTPRO CODE BLOCK --></span>
                        </div>
                    </div>
                    <hr class="SideRule" />
                    
<div class="SideBarCommon RelatedStoriesSection">
    <span class="section">Related Articles</span>
    <ul>
        
        <li>
            <a href="/Read/1033/diesel-engine-oil-contaminants">Four Lethal Diesel Engine Oil Contaminants</a></li>
        
        <li>
            <a href="/Read/2149/dry-oil">Strategies to Achieve and Sustain Dry Oil</a></li>
        
        <li>
            <a href="/Read/28697/humidity-saturation-limits">Humidity Saturation Limits of Hydraulic and Lubrication Fluids</a></li>
        
        <li>
            <a href="/Read/28909/remove-water-oil">Best Ways to Remove Water from Oil</a></li>
        
    </ul>
</div>

                    <hr class="SideRule" />
                    <div class="Ad_Area" style="width: 300px; text-align: center;">
                        <span class="AdHeaderText">Advertisement</span>
                        <div style="background-color: #f3f3f3;">
                            <span class="section"><!-- BEGIN ADVERTPRO CODE BLOCK -->

<script language="JavaScript" type="text/javascript">
<!--
    document.write('<scr'+'ipt src="http://reliableplant.advertserve.com/servlet/view/banner/javascript/zone?zid=38&amp;pid=0&amp;contextual=True&amp;custom1=water-in-oil&amp;custom2=water+in+oil&amp;random='+Math.floor(89999999*Math.random()+10000000)+'&amp;millis='+new Date().getTime()+'&amp;referrer='+escape(document.location)+'" language="JavaScript" type="text/javascript"></scr'+'ipt>');
//-->
</script>
<noscript>
    <a href="http://reliableplant.advertserve.com/servlet/click/zone?zid=38&amp;pid=0&amp;contextual=True&amp;lookup=True&amp;custom1=water-in-oil&amp;custom2=water+in+oil&amp;position=1" target="_blank">
        <img src="http://reliableplant.advertserve.com/servlet/view/banner/image/zone?zid=38&amp;pid=0&amp;contextual=True&amp;custom1=water-in-oil&amp;custom2=water+in+oil&amp;position=1" hspace="0" vspace="0" border="0" alt="Click Here!" />
    </a>
</noscript>

<!-- END ADVERTPRO CODE BLOCK --></span>
                        </div>
                    </div>
                    <hr class="SideRule" />
                    
<div class="SideBarCommon WhitepapersSidebar">
    <a href="/Whitepaper" style="color: Black"><span class="section">White Papers</span></a>
    <ul>
        
        <li>
            
            <a href="/Whitepaper/RequestPaper/389"  onclick="_gaq.push(['_trackEvent', 'White_Papers', 'NavToNonHostedRequestForm', '389/Filtration: All Are Not Created Equal'])">
                Filtration: All Are Not Created Equal</a>
            
        </li>
        
        <li>
            
            <a href="/Whitepaper/RequestPaper/390"  onclick="_gaq.push(['_trackEvent', 'White_Papers', 'NavToNonHostedRequestForm', '390/Acute Vs. Chronic Risks in Oil Systems!'])">
                Acute Vs. Chronic Risks in Oil Systems!</a>
            
        </li>
        
        <li>
            
            <a href="/Whitepaper/RequestPaper/391"  onclick="_gaq.push(['_trackEvent', 'White_Papers', 'NavToNonHostedRequestForm', '391/Improving Predictive Maintenance with Oil Condition Monitoring'])">
                Improving Predictive Maintenance with Oil Condition Monitoring</a>
            
        </li>
        
        <li>
            
            <a href="/Whitepaper/RequestPaper/370"  onclick="_gaq.push(['_trackEvent', 'White_Papers', 'NavToNonHostedRequestForm', '370/The Power of Lubricant Selection'])">
                The Power of Lubricant Selection</a>
            
        </li>
        
    </ul>
</div>

                    <hr class="SideRule" />
                    
<div class="SideBarCommon BuyersGuideSidebar">
    <a href="http://www.machinerylubrication.com/BuyersGuide/" style="color: Black"><span class="section">Buyers Guide</span></a>
    <ul>
        
        <li>
            <a href="http://www.machinerylubrication.com/BuyersGuide/Category/Info/28">
                Lubricant Storage and Handling
            </a>
        </li>
        
        <li>
            <a href="http://www.machinerylubrication.com/BuyersGuide/Category/Info/4">
                Oil Filtration
            </a>
        </li>
        
        <li>
            <a href="http://www.machinerylubrication.com/BuyersGuide/Category/Info/36">
                Oil Analysis Instruments
            </a>
        </li>
        
    </ul>
</div>

                        <hr class="SideRule" />
                        
<div class="SideBarCommon">
    <span class="section">Poll</span>
    <div id="surveyMonkeyInfo"><div><script src="http://www.surveymonkey.com/jsEmbed.aspx?sm=0q2LXSiicezAKRdLxDEz0Q_3d_3d"> </script></div></div>
</div>
                </div>
            </div>
            <div id="Footer">
                <div style="margin-left: auto; margin-right: auto; margin-bottom: 30px; margin-top: 30px; text-align: center; width: 860px;">
                    <div id="FooterAdDoubleBoxesHolder">
                        <!-- BEGIN ADVERTPRO CODE BLOCK -->

<script language="JavaScript" type="text/javascript">
<!--
document.write('<scr'+'ipt src="http://reliableplant.advertserve.com/servlet/view/banner/unique/javascript/strip?zid=42&amp;pid=0&amp;contextual=True&amp;custom1=water-in-oil&amp;custom2=water+in+oil&amp;total=2&amp;layout=horizontal&amp;margin=0&amp;padding=60&amp;random='+Math.floor(89999999*Math.random()+10000000)+'&amp;millis='+new Date().getTime()+'&amp;referrer='+escape(document.location)+'" language="JavaScript" type="text/javascript"></scr'+'ipt>');
//-->
</script>

<!-- END ADVERTPRO CODE BLOCK -->
                    </div>
                </div>
                <div style="clear: left;" id="SiteFooter">
                    
<div class="responsive_footer_top" style="display:none;"></div>
<div class="nav foot_nav first_foot">
    <ul>
       <li class="foot_nav_lead">Services</li>
       <li>
            <a href="/page/subscriptions">
                Subscribe
            </a>
            <span class="nav_divider">&#160;|</span>            
        </li>
        <li>
            <a href="/page/contact-us">
                Contact Us
            </a><span class="nav_divider">&#160;|</span> 
        </li>
        <li>
            <a href="/page/privacy">
                Privacy Policy
            </a><span class="nav_divider">&#160;|</span> 
        </li>
        <li>
            <a href="/Meta/Topics">
                RSS
            </a><span class="nav_divider">&#160;|</span> 
        </li>
        <li>
            <a href="http://www.noria.com/advertising">
                Advertise
            </a>
        </li>
    </ul>
</div>
<div class="nav foot_nav second_foot">
    <ul>
        <li class="foot_nav_lead">Quick Links</li>
    
            <li>
                <a href="/">
                    Home
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
            
            <li>
                <a href="http://www.machinerylubrication.com/BuyersGuide/">
                    Buyers Guide
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
            
            <li>
                <a href="/Glossary">
                    Glossary
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
            
            <li>
                <a href="/page/events">
                    Events
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
            
            <li>
                <a href="http://store.noria.com">
                    Bookstore
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
            
            <li>
                <a href="/page/subscriptions">
                    Newsletters
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
            
            <li>
                <a href="/Meta/Topics">
                    Browse Topics
                </a>
                <span class="nav_divider">&#160;</span>
            </li>
            
    </ul>
</div>
<div id="NoriaFooterCopy">
    <a href="http://www.noria.com" target="_blank" id="NoriaFooterCopyLogoLink">&#160;</a>
    <ul>
        <li>© Noria Corporation &#160;&#160;&#160;&#160;&#160;</li>
        <li><a href="http://www.machinerylubrication.com/" target="_blank">Machinery Lubrication</a>&#160;<span class="foot_nav_divider">|&#160;</span></li>
        <li><a href="http://www.reliableplant.com/" target="_blank">Reliable Plant</a></li>
    </ul>
</div>
                </div>
            </div>
        </div>
        <div style="clear: both"></div>
    </div>  
    
    <script type='text/javascript'>    var TrackerKey = '5fe475c9-6d8b-4063-aaff-276373ac7e59'; var url = 'http://webservices.ecn5.com/ECN_tracker.js'; var script = document.createElement('script'); script.setAttribute('src', url); script.setAttribute('type', 'text/javascript'); document.body.appendChild(script);</script>
</body>
</html>
