<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en" itemscope itemtype="http://schema.org/Article">
<head>
    <meta charset="UTF-8" />
    <title>
        
    How to Define a Lubrication Failure

    </title>
    <link href="/SystemMedia/Css/SiteCore" rel="stylesheet" type="text/css" />
    <link href="/Content/DialogBox.css" rel="stylesheet" type="text/css" />
    <link href="/favicon.ico" rel="icon" type="image/vnd.microsoft.icon" />
    <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
    <link href="/Articles/Search" type="text/html" rel="search" title="Noria Search" />
    <link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Noria Search" />
    <link rel="top" title="Machinery Lubrication Magazine Home" href="//machinerylubrication.com/" />
    <meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
    
        <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1" />
        <link href="/Content/Responsive.css" rel="stylesheet" type="text/css" />
            
    <script src="/Scripts/jquery-1.4.3.min.js" type="text/javascript"></script>

    
    
    <link rel="alternate" type="text/html" media="print" href="/Articles/Print/30926" />
    <link href="/Content/addthis.css" rel="stylesheet" type="text/css">

    <!-- Add the meta tags for the google plus articles -->
    <meta itemprop="name" content="How to Define a Lubrication Failure" /> 

    

    <meta property="og:description" content="To define a lubricant failure, it is important to describe the goals that were not achieved in terms of lubrication. These goals often are attributed to the lubricant but are supported by the lubricat" />
    <meta property="og:title" content="How to Define a Lubrication Failure" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://machinerylubrication.com/Read/30926/define-lubrication-failure" />
    <meta property="og:image" content="http://media.noria.com.s3.amazonaws.com/sites/Uploads/2017/9/6/a0b2f7ea-8711-465b-aaa7-e3b8bb81b88a_lubrication-failure-large.jpeg" />

    <!-- Add the meta tags for twitter cards -->
    <meta name="twitter:site" content="@noriacorp">
    <meta name="twitter:creator" content="@noriacorp">
    <meta name="twitter:domain" content="NoriaCorp">
    <meta name="twitter:title" content="How to Define a Lubrication Failure">

    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:image" content="http://media.noria.com.s3.amazonaws.com/sites/Uploads/2017/9/6/a0b2f7ea-8711-465b-aaa7-e3b8bb81b88a_lubrication-failure-large.jpeg">
    
</head>
<body>
    
    <!-- START Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1706855-4']);

  _gaq.push(['_setCustomVar', 1, 'Category', 'maint-reliability', 3]);
  _gaq.push(['_setCustomVar', 2, 'Tag 1', 'maintenance and reliability', 3]);

  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
  })();

</script>
<!-- END Google Analytics -->
    <div id="MainWrapper">
        <div id="Main">
            <div id="Header">
                <div id="HeadOne">
                <div id="Home" style="display:none">http://www.machinerylubrication.com</div>
                    <div id="HeadTwo">
                    <div id="HeadThree">
                            
<div>
    
    <div class="magnavspacer" style="float: right; width: 230px; height: 90px; display: block;">&nbsp;</div>
    <div id="MagazineNav">
        <ul>
            <li><a href="/Magazine/Current">Current Issue</a></li>
            <li><a href="/Magazine/Archive">Archive</a></li>
            <li><a href="/Page/subscriptions">Subscribe</a></li>
        </ul>
    </div>
    <div style="clear: both"></div>
    
    <div style="">
        <div class="searchspacer" style="float: left; width: 450px; display: block;">&nbsp;</div>
        
<div class="SearchBox">
<form action="/Articles/Search" method="get">
   <span class="SearchBoxTxt">Search:</span>
   <input class="SearchBoxTF" id="query" name="query" type="text" value="" />
    <input class="SearchBoxBtnI" type="submit" value="Go" />
</form>
</div>
    
    </div>
</div>
<div style="clear: both"></div>
<div style="height: 20px; padding-top: 10px;" class="nav main_nav">
    <ul>
        
            <li>
                <a class="main_nav" href="/">
                    Home
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
        
            <li>
                <a class="main_nav" href="http://www.machinerylubrication.com/BuyersGuide/">
                    Buyers Guide
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
        
            <li>
                <a class="main_nav" href="/Glossary">
                    Glossary
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
        
            <li>
                <a class="main_nav" href="/page/events">
                    Events
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
        
            <li>
                <a class="main_nav" href="http://store.noria.com">
                    Bookstore
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
        
            <li>
                <a class="main_nav" href="/page/subscriptions">
                    Newsletters
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
        
            <li>
                <a class="main_nav" href="/Meta/Topics">
                    Browse Topics
                </a>
                <span class="nav_divider">&#160;</span>
            </li>
        
    </ul>
    <div style="float:right"><a href="http://www.machinerylubrication.com/Page/subscriptions" style="width: 100px"><img src="http://media.noria.com.s3.amazonaws.com/sites/machinerylubrication.com/images/site/header/subscribe.png"/></a></div>
</div>
<div style="height: 24px; background-color: #00599d;" class="nav section_nav">
    <ul>
        
        <li>
            <a class="section_nav" href="/Meta/Tags/greases">
            GREASES</a></li>
        
        <li>
            <a class="section_nav" href="/Meta/Tags/hydraulics">
            HYDRAULICS</a></li>
        
        <li>
            <a class="section_nav" href="/Meta/Tags/industrial%20lubricants">
            INDUSTRIAL LUBRICANTS</a></li>
        
        <li>
            <a class="section_nav" href="/Meta/Tags/synthetic%20lubricants">
            SYNTHETICS</a></li>
        
        <li>
            <a class="section_nav" href="/Meta/Tags/contamination%20control">
            FILTRATION</a></li>
        
        <li>
            <a class="section_nav" href="/Meta/Tags/lubricant%20storage%20and%20handling">
            STORAGE/HANDLING</a></li>
        
        <li>
            <a class="section_nav" href="/Meta/Tags/oil%20analysis">
            OIL ANALYSIS</a></li>
        
    </ul>
</div>

                        </div>
                    </div>
                </div>
            </div>
            
                <div id="TopBanner">
                    <div style="width: 728px; height: 90px; text-align: center; margin-left: auto; margin-right: auto; margin-bottom: 25px;">
                        <span class="AdHeaderText">Advertisement</span>
                        <div style="background-color: #f3f3f3;">
                            <span class="section"><!-- BEGIN ADVERTPRO CODE BLOCK -->

<script language="JavaScript" type="text/javascript">
<!--
    document.write('<scr'+'ipt src="http://reliableplant.advertserve.com/servlet/view/banner/javascript/zone?zid=35&amp;pid=0&amp;contextual=True&amp;custom1=maint-reliability&amp;custom2=maintenance+and+reliability&amp;random='+Math.floor(89999999*Math.random()+10000000)+'&amp;millis='+new Date().getTime()+'&amp;referrer='+escape(document.location)+'" language="JavaScript" type="text/javascript"></scr'+'ipt>');
//-->
</script>
<noscript>
    <a href="http://reliableplant.advertserve.com/servlet/click/zone?zid=35&amp;pid=0&amp;contextual=True&amp;lookup=True&amp;custom1=maint-reliability&amp;custom2=maintenance+and+reliability&amp;position=1" target="_blank">
        <img src="http://reliableplant.advertserve.com/servlet/view/banner/image/zone?zid=35&amp;pid=0&amp;contextual=True&amp;custom1=maint-reliability&amp;custom2=maintenance+and+reliability&amp;position=1" hspace="0" vspace="0" border="0" alt="Click Here!" />
    </a>
</noscript>

<!-- END ADVERTPRO CODE BLOCK --></span>
                        </div>
                    </div>
                </div>
                <hr class="TopRule" />
            
            <div id="Root">
                <div id="LeftMain">
                    
    <div id="fb-root"></div>
    <script type="text/javascript">    
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>

    <!-- Render the DialogBox if there are contents for that. dbShowDialog must always be true -->
    
    <h1 class="ArticleTitle" style="margin-top: 5px;">
        How to Define a Lubrication Failure
    </h1>
    
   
    <div id="ArticleButtons">
        <ul id="ArticleSocialMedia">
            <li>
                <!-- Place this tag where you want the +1 button to render. -->
                <div class="g-plusone" data-size="medium"></div>

                <!-- Place this tag after the last +1 button tag. -->
                <script type="text/javascript">
                    (function () {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                    })();
                </script>
            </li>
            <li class="twitter">
                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>                    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
            </li>
            <li>
            <div class="fb-like" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false"></div>
            </li>            
        </ul>
        <ul id="ArticleOperations">                
            <li id="AO1"><a href="/Articles/Print/30926" target="_blank"
                onclick="_gaq.push(['_trackEvent', 'Articles', 'PrinterFriendly', '30926/How to Define a Lubrication Failure'])">
                <span>Print</span> </a></li>
        </ul>
    </div>
    <span class="ArticleByline">
        <span class="ByLineEntry"><span class="CompanyByline">Noria Corporation</span></span>&#160;
    </span>
    <br />
    <span class="ArticleTags">Tags:
        <a class="TagLink" href="/Meta/Tags/maintenance%20and%20reliability">maintenance and reliability</a>
    </span>
    <div class="ArticleBody">
        <p>
	<em><img alt="" src="http://media.noria.com/sites/Uploads/2017/9/6/f1efb4fb-3556-45af-8cd6-6fd3798d0f94_lubrication-failure.jpeg" style="width: 300px; height: 200px; margin: 7px; float: left;" />&quot;How would you define a lubrication failure?&quot;</em></p>
<p>
	A failure is a lack of success in accomplishing a goal or expectation. Therefore, to define a lubricant failure, it is important to describe the goals that were not achieved in terms of lubrication. These goals often are attributed to the lubricant but are supported by the lubrication method, system and practices. They would include providing a lubricant film to separate moving parts to minimize friction, wear and excessive heat generation; acting as a heat-transfer fluid to cool machine components; transferring force/executing work in hydraulic/hydrostatic applications; and allowing the removal of contaminants from the lubricant and lubrication system through a separation method. In addition, the lubricant should also prevent the buildup of varnish and sludge in the system, remain in place even with some clearances in the lubricated components, simplify/extend relubrication activities and inspections, and protect against rust and corrosion.</p>
<p>
	Attaining these goals will contribute to extended machine life and reliable operation. However, when just one of these goals is not achieved, you could say there has been a lubrication failure. This may represent a number of possible failure modes that are the result of a single cause or a variety of combined causes. These causes may be generated by the lubricant&#39;s properties and performance, the lubrication system, the lubricant handling and application practices, the machine&#39;s operation or the contaminants present in the environment.</p>
<p>
	Keep in mind that a lubrication failure will lead to a machine failure. Typically, machine failures related to a lubricant failure are easy to identify when there is a catastrophic issue. However, in other cases, the connection to the lubrication failure may not be evident, such as when it is combined with other mechanical/operational factors, when the lubrication failure has affected the machine&#39;s performance or efficiency but has not produced a catastrophic problem, or when maintenance practices mask ongoing lubrication problems, e.g., scheduling more frequent bearing changes to avoid catastrophic failures.</p>
<p>
	In conclusion, it is possible to define a lubrication failure as a breakdown that occurs when trying to achieve your lubrication goals. A more practical definition would be any lubrication-related failure that compromises the machine&#39;s reliability or lifespan. Remember, these types of failures may not always be traced to their root causes due to excessive scheduled practices, incorrect failure mode classification or a lack of sufficient information to analyze the issue.</p>

    </div>
    <!-- REMOVE MAG ARTICLES FOR RP.COM -->
    
<div id="ArticleAuthorsList">
    
</div>

    <div class="ArticleRelatedArticles">
        
<div class="SideBarCommon RelatedStoriesSection">
    <span class="section">Related Articles</span>
    <ul>
        
        <li>
            <a href="/Read/30275/maintenance-culture-remedies">Remedies for a Bad Maintenance Culture </a></li>
        
        <li>
            <a href="/Read/30498/maintenance-reliability-economics">Understanding the Economics of Maintenance and Reliability </a></li>
        
        <li>
            <a href="/Read/30734/certification-culture-change">How Certification Can Trigger a Culture Change</a></li>
        
        <li>
            <a href="/Read/30834/root-cause-fault-bubbles">Be Proactive to Avoid Root Cause Fault Bubbles </a></li>
        
    </ul>
</div>

    </div>
    <div class="ArticleAdvert" style="padding-top: 30px;">
        <!-- BEGIN ADVERTPRO CODE BLOCK -->

<script language="JavaScript" type="text/javascript">
<!--
    document.write('<scr'+'ipt src="http://reliableplant.advertserve.com/servlet/view/banner/javascript/zone?zid=46&amp;pid=0&amp;contextual=True&amp;custom1=maint-reliability&amp;custom2=maintenance+and+reliability&amp;random='+Math.floor(89999999*Math.random()+10000000)+'&amp;millis='+new Date().getTime()+'&amp;referrer='+escape(document.location)+'" language="JavaScript" type="text/javascript"></scr'+'ipt>');
//-->
</script>
<noscript>
    <a href="http://reliableplant.advertserve.com/servlet/click/zone?zid=46&amp;pid=0&amp;contextual=True&amp;lookup=True&amp;custom1=maint-reliability&amp;custom2=maintenance+and+reliability&amp;position=1" target="_blank">
        <img src="http://reliableplant.advertserve.com/servlet/view/banner/image/zone?zid=46&amp;pid=0&amp;contextual=True&amp;custom1=maint-reliability&amp;custom2=maintenance+and+reliability&amp;position=1" hspace="0" vspace="0" border="0" alt="Click Here!" />
    </a>
</noscript>

<!-- END ADVERTPRO CODE BLOCK -->
    </div>
    <div>
        <!-- ML CODE -- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5499932275415328" async="async"></script>
    </div>    

                </div>
                <div id="RightMain">
                    <div class="Ad_Area" style="width: 300px; text-align: center;">
                        <span class="AdHeaderText">Advertisement</span>
                        <div style="background-color: #f3f3f3;">
							<span class="section"><!-- BEGIN ADVERTPRO CODE BLOCK -->

<script language="JavaScript" type="text/javascript">
<!--
    document.write('<scr'+'ipt src="http://reliableplant.advertserve.com/servlet/view/banner/javascript/zone?zid=33&amp;pid=0&amp;contextual=True&amp;custom1=maint-reliability&amp;custom2=maintenance+and+reliability&amp;random='+Math.floor(89999999*Math.random()+10000000)+'&amp;millis='+new Date().getTime()+'&amp;referrer='+escape(document.location)+'" language="JavaScript" type="text/javascript"></scr'+'ipt>');
//-->
</script>
<noscript>
    <a href="http://reliableplant.advertserve.com/servlet/click/zone?zid=33&amp;pid=0&amp;contextual=True&amp;lookup=True&amp;custom1=maint-reliability&amp;custom2=maintenance+and+reliability&amp;position=1" target="_blank">
        <img src="http://reliableplant.advertserve.com/servlet/view/banner/image/zone?zid=33&amp;pid=0&amp;contextual=True&amp;custom1=maint-reliability&amp;custom2=maintenance+and+reliability&amp;position=1" hspace="-1" vspace="0" border="0" alt="Click Here!" />
    </a>
</noscript>

<!-- END ADVERTPRO CODE BLOCK --></span>
                        </div>
                    </div>
                    <hr class="SideRule" />
                    
<div class="SideBarCommon RelatedStoriesSection">
    <span class="section">Related Articles</span>
    <ul>
        
        <li>
            <a href="/Read/30162/reliable-plant-2015">Reliable Plant 2015 Rocks Cleveland </a></li>
        
        <li>
            <a href="/Read/30275/maintenance-culture-remedies">Remedies for a Bad Maintenance Culture </a></li>
        
        <li>
            <a href="/Read/30872/condition-monitoring-effectiveness">How to Measure the Effectiveness of Condition Monitoring </a></li>
        
        <li>
            <a href="/Read/30926/define-lubrication-failure">How to Define a Lubrication Failure</a></li>
        
    </ul>
</div>

                    <hr class="SideRule" />
                    <div class="Ad_Area" style="width: 300px; text-align: center;">
                        <span class="AdHeaderText">Advertisement</span>
                        <div style="background-color: #f3f3f3;">
                            <span class="section"><!-- BEGIN ADVERTPRO CODE BLOCK -->

<script language="JavaScript" type="text/javascript">
<!--
    document.write('<scr'+'ipt src="http://reliableplant.advertserve.com/servlet/view/banner/javascript/zone?zid=38&amp;pid=0&amp;contextual=True&amp;custom1=maint-reliability&amp;custom2=maintenance+and+reliability&amp;random='+Math.floor(89999999*Math.random()+10000000)+'&amp;millis='+new Date().getTime()+'&amp;referrer='+escape(document.location)+'" language="JavaScript" type="text/javascript"></scr'+'ipt>');
//-->
</script>
<noscript>
    <a href="http://reliableplant.advertserve.com/servlet/click/zone?zid=38&amp;pid=0&amp;contextual=True&amp;lookup=True&amp;custom1=maint-reliability&amp;custom2=maintenance+and+reliability&amp;position=1" target="_blank">
        <img src="http://reliableplant.advertserve.com/servlet/view/banner/image/zone?zid=38&amp;pid=0&amp;contextual=True&amp;custom1=maint-reliability&amp;custom2=maintenance+and+reliability&amp;position=1" hspace="0" vspace="0" border="0" alt="Click Here!" />
    </a>
</noscript>

<!-- END ADVERTPRO CODE BLOCK --></span>
                        </div>
                    </div>
                    <hr class="SideRule" />
                    
<div class="SideBarCommon WhitepapersSidebar">
    <a href="/Whitepaper" style="color: Black"><span class="section">White Papers</span></a>
    <ul>
        
        <li>
            
            <a href="/Whitepaper/RequestPaper/410"  onclick="_gaq.push(['_trackEvent', 'White_Papers', 'NavToNonHostedRequestForm', '410/A Case for Capturing and Analyzing Trends in Your Alignment Data'])">
                A Case for Capturing and Analyzing Trends in Your Alignment Data</a>
            
        </li>
        
        <li>
            
            <a href="/Whitepaper/RequestPaper/411"  onclick="_gaq.push(['_trackEvent', 'White_Papers', 'NavToNonHostedRequestForm', '411/Keeping Out Contaminants: Understanding Ingress Protection Ratings'])">
                Keeping Out Contaminants: Understanding Ingress Protection Ratings</a>
            
        </li>
        
        <li>
            
            <a href="/Whitepaper/RequestPaper/412"  onclick="_gaq.push(['_trackEvent', 'White_Papers', 'NavToNonHostedRequestForm', '412/How to Work With Your OEM to Find the Best Lubricant'])">
                How to Work With Your OEM to Find the Best Lubricant</a>
            
        </li>
        
        <li>
            
            <a href="/Whitepaper/RequestPaper/415"  onclick="_gaq.push(['_trackEvent', 'White_Papers', 'NavToNonHostedRequestForm', '415/Everything You Wanted to Know about Contamination But Were Afraid to Ask'])">
                Everything You Wanted to Know about Contamination But Were Afraid to Ask</a>
            
        </li>
        
    </ul>
</div>

                    <hr class="SideRule" />
                    
<div class="SideBarCommon BuyersGuideSidebar">
    <a href="http://www.machinerylubrication.com/BuyersGuide/" style="color: Black"><span class="section">Buyers Guide</span></a>
    <ul>
        
        <li>
            <a href="http://www.machinerylubrication.com/BuyersGuide/Category/Info/21">
                Maintenance Services and Products
            </a>
        </li>
        
        <li>
            <a href="http://www.machinerylubrication.com/BuyersGuide/Category/Info/31">
                Vibration Analysis
            </a>
        </li>
        
        <li>
            <a href="http://www.machinerylubrication.com/BuyersGuide/Category/Info/28">
                Ultrasound Instruments
            </a>
        </li>
        
    </ul>
</div>

                        <hr class="SideRule" />
                        
<div class="SideBarCommon">
    <span class="section">Poll</span>
    <script>(function(e,t,o,s){var c,n,r;e.SMCX=e.SMCX||[],t.getElementById(s)||(c=t.getElementsByTagName(o),n=c[c.length-1],r=t.createElement(o),r.type="text/javascript",r.async=!0,r.id=s,r.src=["https:"===location.protocol?"https://":"http://","widget.surveymonkey.com/collect/website/js/YDoTc_2Bsvy0Xbr_2Bj0vC0NlTCm4eENdK_2BlXBKprFIRNyZ8WPhQxIZYK8MwBA2Rk3EL.js"].join(""),n.parentNode.insertBefore(r,n))})(window,document,"script","smcx-sdk");</script><a style="font: 12px Helvetica, sans-serif; color: #999; text-decoration: none;" href=https://www.surveymonkey.com> Create your survey with SurveyMonkey </a>
</div>
                </div>
            </div>
            <div id="Footer">
                <div style="margin-left: auto; margin-right: auto; margin-bottom: 30px; margin-top: 30px; text-align: center; width: 860px;">
                    <div id="FooterAdDoubleBoxesHolder">
                        <!-- BEGIN ADVERTPRO CODE BLOCK -->

<script language="JavaScript" type="text/javascript">
<!--
document.write('<scr'+'ipt src="http://reliableplant.advertserve.com/servlet/view/banner/unique/javascript/strip?zid=42&amp;pid=0&amp;contextual=True&amp;custom1=maint-reliability&amp;custom2=maintenance+and+reliability&amp;total=2&amp;layout=horizontal&amp;margin=0&amp;padding=60&amp;random='+Math.floor(89999999*Math.random()+10000000)+'&amp;millis='+new Date().getTime()+'&amp;referrer='+escape(document.location)+'" language="JavaScript" type="text/javascript"></scr'+'ipt>');
//-->
</script>

<!-- END ADVERTPRO CODE BLOCK -->
                    </div>
                </div>
                <div style="clear: left;" id="SiteFooter">
                    
<div class="responsive_footer_top" style="display:none;"></div>
<div class="nav foot_nav first_foot">
    <ul>
       <li class="foot_nav_lead">Services</li>
       <li>
            <a href="/page/subscriptions">
                Subscribe
            </a>
            <span class="nav_divider">&#160;|</span>            
        </li>
        <li>
            <a href="/page/contact-us">
                Contact Us
            </a><span class="nav_divider">&#160;|</span> 
        </li>
        <li>
            <a href="/page/privacy">
                Privacy Policy
            </a><span class="nav_divider">&#160;|</span> 
        </li>
        <li>
            <a href="/Meta/Topics">
                RSS
            </a><span class="nav_divider">&#160;|</span> 
        </li>
        <li>
            <a href="http://www.noria.com/advertising">
                Advertise
            </a>
        </li>
    </ul>
</div>
<div class="nav foot_nav second_foot">
    <ul>
        <li class="foot_nav_lead">Quick Links</li>
    
            <li>
                <a href="/">
                    Home
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
            
            <li>
                <a href="http://www.machinerylubrication.com/BuyersGuide/">
                    Buyers Guide
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
            
            <li>
                <a href="/Glossary">
                    Glossary
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
            
            <li>
                <a href="/page/events">
                    Events
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
            
            <li>
                <a href="http://store.noria.com">
                    Bookstore
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
            
            <li>
                <a href="/page/subscriptions">
                    Newsletters
                </a>
                <span class="nav_divider">&#160;|</span>
            </li>
            
            <li>
                <a href="/Meta/Topics">
                    Browse Topics
                </a>
                <span class="nav_divider">&#160;</span>
            </li>
            
    </ul>
</div>
<div id="NoriaFooterCopy">
    <a href="http://www.noria.com" target="_blank" id="NoriaFooterCopyLogoLink">&#160;</a>
    <ul>
        <li>© Noria Corporation &#160;&#160;&#160;&#160;&#160;</li>
        <li><a href="http://www.machinerylubrication.com/" target="_blank">Machinery Lubrication</a>&#160;<span class="foot_nav_divider">|&#160;</span></li>
        <li><a href="http://www.reliableplant.com/" target="_blank">Reliable Plant</a></li>
    </ul>
</div>
                </div>
            </div>
        </div>
        <div style="clear: both"></div>
    </div>  
    
    <script type='text/javascript'>    var TrackerKey = '5fe475c9-6d8b-4063-aaff-276373ac7e59'; var url = 'http://webservices.ecn5.com/ECN_tracker.js'; var script = document.createElement('script'); script.setAttribute('src', url); script.setAttribute('type', 'text/javascript'); document.body.appendChild(script);</script>
</body>
</html>
